愛查股網 www.5430604.live 股票查詢最好股票網 個股數據查詢好股網 手機訪問本頁
| 保存本站網址 | 關閉站內廣告
愛查股網
股票查詢最好股票網 個股數據查詢好股網
您的位置:愛查股網 > 股票公式 > 飛狐公式
股票公式搜索:

飛狐KD波段指標公式

INPUT:N(27,0,9999),P1(5,0,9999),P2(3,0,999);
RSV:=(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100;
K:SMA(RSV,P1,1);
D:SMA(K,P2,1);
J:3*K-2*D;
FILLRGN(k>d,k,d),colorred ;
FILLRGN(k<d,k,d),COLORBLUE ;
DRAWTEXT(50,76,'-'),COLORBLUE;
DRAWTEXT(50,51,'-'),COLORRED;
DRAWTEXT(50,26,'-'),COLORBLUE;
td2_7_s1_1:=k<25 and d<25 and k>d and CROSS(k,d);
DRAWICON(td2_7_s1_1,k,1);
td2_7_d1_1:=k>75 and d>75 and k<d and CROSS(d,k);
DRAWICON(td2_7_d1_1,k,2);

股票公式推薦
在線查股
商務合作:在線客服
愛查股網不推薦股票,不收會員,網站內的廣告不代表本股票網的觀點,由此引起的一切法律責任均與本站無關,股市有風險,投資需謹慎。粵ICP備17111814號-1
特別提示:本站不為所提供數據的錯誤、殘缺、延遲或因依靠此信息所采取的任何行為負責。本股票網提供的所有內容僅供參考,不構成投資建議,投資者據此操作,風險自擔。
手機版(手機訪問當前頁面) | 電腦端(適合電腦或大屏用戶)
另版赌彩情探横财富 陕西快乐十分今日开奖 七星彩300期走势图 七星彩第五位走势图 pk10技巧经验 江西十一选五官方 浙江体彩6 1预测 赚现金的棋牌游戏 炒股怎么炒的 四川快乐12开奖走势图四川 江西多乐彩规则