愛查股網 www.5430604.live 股票查詢最好股票網 個股數據查詢好股網 手機訪問本頁
| 保存本站網址 | 關閉站內廣告
愛查股網
股票查詢最好股票網 個股數據查詢好股網
您的位置:愛查股網 > 股票公式 > 同花順公式
股票公式搜索:

同花順交叉面積指標公式

2020/1/16 21:35:18

MA8:MA(CLOSE,5),colormagenta;
MA55:MA(CLOSE,10),coloryan;
均線差:=MA8-MA55;
上漲面積:=IF (均線差>0,SUM(均線差,BARSLAST(均線差<0,)),0);
下跌面積:=IF (均線差<0,SUM(均線差,BARSLAST(均線差>0,)),0);
均線面積:IF (均線差>0,上漲面積,下跌面積),NODRAW;
趨勢平均力度:IF(均線差>0,10*均線面積/BARSLAST(均線差<0),10*均線面積/BARSLAST(均線差>0)),NODRAW;
DRAWNUMBER(REF(均線差,1)<0 AND 均線差>=0 ,LLV(L,8),REF(ABS(下跌面積),1)),colorgreen;

同花順交叉面積指標公式的選股公式

股票公式推薦
在線查股
商務合作:在線客服
愛查股網不推薦股票,不收會員,網站內的廣告不代表本股票網的觀點,由此引起的一切法律責任均與本站無關,股市有風險,投資需謹慎。粵ICP備17111814號-1
特別提示:本站不為所提供數據的錯誤、殘缺、延遲或因依靠此信息所采取的任何行為負責。本股票網提供的所有內容僅供參考,不構成投資建議,投資者據此操作,風險自擔。
手機版(手機訪問當前頁面) | 電腦端(適合電腦或大屏用戶)
另版赌彩情探横财富