愛查股網 www.5430604.live 股票查詢最好股票網 個股數據查詢好股網 手機訪問本頁
| 保存本站網址 | 關閉站內廣告
愛查股網
股票查詢最好股票網 個股數據查詢好股網
您的位置:愛查股網 > 股票公式 > 通達信公式
股票公式搜索:

通達信大陰過頂選股指標公式

2020/1/22 0:06:53

天數:=BARSLAST((C-REF(C,1))/REF(C,1)<-0.06 AND O<>C AND C下跌:=IF(天數=5,LLV(MA(C,5),5),1000);
陰頂:=DRAWLINE(天數=0,REF(OPEN,天數),下跌高點:=REF(HHV(C,天數),1);
攻頂比:=COUNT(H>=陰頂-0.03,天數)/天數-(COUNT(H>=陰頂-0.02,5))/天數;
過頂比:=COUNT(C>=陰頂+0.02,天數)/天數;
均60:=MA((MA(C,60)-REF(MA(C,60),1))/MA(C,60)*100,3);
均90:=MA((MA(C,90)-REF(MA(C,90),1))/MA(C,90)*100,3);
長線狀態:=(均60>0 AND 均90>0 AND MA(C,60)>MA(C,90))*0.8,LINETHICK3;
短線狀態:=((MA(C,5)-MA(C,10))/MA(C,10)<0.04
AND MA(C,5)>MA(C,10)
AND MA(C,5)>MA(C,20)
AND (MA(C,10)-MA(C,20))/MA(C,20)<0.04),LINETHICK3;
過頂:(天數>10
AND CROSS(C,陰頂)
AND 短線狀態
AND 長線狀態
AND 攻頂比>0
AND 過頂比<0.3);

通達信大陰過頂選股指標公式的選股公式

股票公式推薦
在線查股
商務合作:在線客服
愛查股網不推薦股票,不收會員,網站內的廣告不代表本股票網的觀點,由此引起的一切法律責任均與本站無關,股市有風險,投資需謹慎。粵ICP備17111814號-1
特別提示:本站不為所提供數據的錯誤、殘缺、延遲或因依靠此信息所采取的任何行為負責。本股票網提供的所有內容僅供參考,不構成投資建議,投資者據此操作,風險自擔。
手機版(手機訪問當前頁面) | 電腦端(適合電腦或大屏用戶)
另版赌彩情探横财富