愛查股網 www.5430604.live 股票查詢最好股票網 個股數據查詢好股網 手機訪問本頁
| 保存本站網址 | 關閉站內廣告
愛查股網
股票查詢最好股票網 個股數據查詢好股網
您的位置:愛查股網 > 股票公式 > 同花順公式
股票公式搜索:

同花順強籌引力指標公式

2020/1/22 20:40:38

n:=9;
m:=13;
GV:WINNER(CLOSE)*100, LINETHICK2,coloryellow;
CV:EMA(100-GV,3)*(-1), STICK;
MGV:MA(GV,n),LINETHICK2,colorgreen;
MCV:MA(CV,m),LINETHICK2,colorred;
DIFF:MGV+MCV,LINETHICK2,colorwhite;
STICKLINE(GV>OPEN,0,GV*1,2,0), COLOR0066FF;
STICKLINE(GV>OPEN,0,GV*0.8,2,0),COLOR0000FF ;
STICKLINE(GV>OPEN,0,GV*0.6,2,0),COLOR0099FF;
STICKLINE(GV>OPEN,0,GV*0.4,2,0), COLOR00CCFF;
STICKLINE(GV>OPEN,0,GV*0.2,2,0),COLOR00FFFF ;
STICKLINE(CV<0,0,CV*1,2,0), colorgreen;
STICKLINE(CV<0,0,CV*0.8,2,0),COLOR33CC00 ;
STICKLINE(CV<0,0,CV*0.6,2,0),COLOR339900 ;
STICKLINE(CV<0,0,CV*0.4,2,0),COLOR337700 ;
STICKLINE(CV<0,0,CV*0.2,2,0),COLOR337700 ;
選股:CROSS("PAVE.CV","PAVE.MCV") AND "PAVE.DIFF">REF("PAVE.DIFF",1);

同花順強籌引力指標公式的選股公式

股票公式推薦
在線查股
商務合作:在線客服
愛查股網不推薦股票,不收會員,網站內的廣告不代表本股票網的觀點,由此引起的一切法律責任均與本站無關,股市有風險,投資需謹慎。粵ICP備17111814號-1
特別提示:本站不為所提供數據的錯誤、殘缺、延遲或因依靠此信息所采取的任何行為負責。本股票網提供的所有內容僅供參考,不構成投資建議,投資者據此操作,風險自擔。
手機版(手機訪問當前頁面) | 電腦端(適合電腦或大屏用戶)
另版赌彩情探横财富 快乐扑克技巧 快乐赛车在线计划人工版 最近股票大盘连跌 股票开户流程 体彩山西11选五 中国体育彩票app怎么样1720 浙江11选5任三技巧 网上买福利彩票 河南22选5第138期开奖结果 pk10赛车计划手机版